
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"
	  class='com_content view-article itemid-175 j36'>
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85433494-1', 'auto');
  ga('send', 'pageview');

</script>
		<base href="https://www.isnews.it/cultura/52137-giornata-della-memoria-isernia-ricorda-giovanni-palatucci-e-le-vittime-rom-e-sinti.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Pietro Ranieri" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Giornata della Memoria: Isernia ricorda Giovanni Palatucci e le vittime rom e sinti</title>
	<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.isnews.it/component/search/?Itemid=175&amp;catid=1191&amp;id=52137&amp;format=opensearch" rel="search" title="Vai isNews" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-e91d0-49751.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-1330c-46999.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-aab2c-59909.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-9e6b4-67460.css" rel="stylesheet" type="text/css" media="all" />
	<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-7c763-47177.css" rel="stylesheet" type="text/css" media="all" />
	<style type="text/css">
ol.ol-circles > li:before { background-color: #333333;}
ol.ol-boxes > li:before { background-color: #333333;}
.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}
	</style>
	<script src="/t3-assets/js/js-5c1d2-92070.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-de4fe-73112.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
		jQuery(window).load(function() {
			jQuery('#slider-167').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-162').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-163').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-161').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-164').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-165').nivoSlider({
				effect:'sliceDown',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-166').nivoSlider({
				effect:'fold',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-157').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-158').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-159').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		var diascookies=30;var nocookie=0;var cookietransic=800;var cookiesopacidad=0.9;
		jQuery(window).load(function() {
			jQuery('#slider-156').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-187').nivoSlider({
				effect:'fade',
				animSpeed: 10,                // Slide transition speed i.e 500
				pauseTime: 10000                // How long each slide will show, i.e 3000
			});
		});
		
	</script>
	<meta property="og:type" content="article" />
<link rel="image_src" content="https://www.isnews.it/images/2018/locandina-rom-27-gennaio-04-bis1.jpg" />
<meta property="og:image" content="https://www.isnews.it/images/2018/locandina-rom-27-gennaio-04-bis1.jpg" />
<meta property="article:tag" content="" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e231cb30f0581d"  async="async"></script> 




</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" >Home</a></li><li class="item-174"><a href="/politica.html" >Politica</a></li><li class="item-176"><a href="/cronaca.html" >Cronaca</a></li><li class="item-178"><a href="/video.html" >Video</a></li><li class="item-185"><a href="/fotogallery.html" >Fotogallery</a></li><li class="item-135"><a href="/sport.html" >Sport</a></li><li class="item-175 current active"><a href="/cultura.html" >Cultura</a></li><li class="item-177"><a href="/lavoro.html" >Lavoro</a></li><li class="item-195 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">Tutte le sezioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-201"><a href="/tutte-le-sezioni/lifestyle.html" >Lifestyle</a></li><li class="item-279"><a href="/tutte-le-sezioni/salute-benessere.html" >Salute &amp; Benessere</a></li><li class="item-216"><a href="/tutte-le-sezioni/media-e-tecnologia.html" >Media e Tecnologia</a></li><li class="item-217"><a href="/tutte-le-sezioni/viaggi.html" >Viaggi</a></li><li class="item-181"><a href="/tutte-le-sezioni/meteo.html" >Meteo</a></li><li class="item-192"><a href="/tutte-le-sezioni/il-fatto-del-giorno.html" >Il fatto del giorno</a></li><li class="item-193"><a href="/tutte-le-sezioni/natura-ambiente.html" >Natura &amp; Ambiente</a></li><li class="item-268"><a href="/tutte-le-sezioni/necrologi.html" >Necrologi</a></li><li class="item-285"><a href="/tutte-le-sezioni/cucina.html" >Cucina</a></li><li class="item-300 dropdown-submenu parent"><a href="/tutte-le-sezioni/satira.html" >Satira</a><ul class="dropdown-menu"><li class="item-301"><a href="/tutte-le-sezioni/satira/la-posta-del-professor-sabatini.html" >La posta del professor Sabatini</a></li><li class="item-182"><a href="/tutte-le-sezioni/satira/turzotime.html" >Turzotime</a></li></ul></li></ul></li></ul>
</div></div></div><div class="t3-module module " id="Mod151"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-184"><a href="/contatti.html" >Contatti</a></li><li class="item-194"><a href="/login.html" >Login</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="isNews">
																				<img class="logo-img" src="/images/joomlart/logo/logo.png" alt="isNews" />
																																	<img class="logo-img-sm" src="/images/joomlart/logo/logo-small.png" alt="isNews" />
																			<span>isNews</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/cultura.html" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="175" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a href="https://www.facebook.com/isnews.it/" target="_blank" class="facebook" title="Facebook isNews"><em class="fa fa-facebook"></em></a></li>
<li><a href="https://twitter.com/isNews2016" target="_blank" class="twitter" title="Twitter isNews"><em class="fa fa-twitter"></em></a></li>
<li><a href="https://plus.google.com/u/2/" target="_blank" class="google-plus" title="Google plus isNews"><em class="fa fa-google-plus"></em></a></li>
<li><a href="https://www.youtube.com/channel/UCR_yFIM1OFEDEBs2QvdYpHw" target="_blank" class="youtube" title="Youtube isNews"><em class="fa fa-youtube"></em></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name'  data-id="174" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>

</li>
<li itemprop='name'  data-id="176" data-level="1">
<a itemprop='url' class=""  href="/cronaca.html"   data-target="#">Cronaca </a>

</li>
<li itemprop='name'  data-id="178" data-level="1">
<a itemprop='url' class=""  href="/video.html"   data-target="#">Video </a>

</li>
<li itemprop='name'  data-id="185" data-level="1">
<a itemprop='url' class=""  href="/fotogallery.html"   data-target="#">Fotogallery </a>

</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>

</li>
<li itemprop='name' class="current active" data-id="175" data-level="1">
<a itemprop='url' class=""  href="/cultura.html"   data-target="#">Cultura </a>

</li>
<li itemprop='name'  data-id="177" data-level="1">
<a itemprop='url' class=""  href="/lavoro.html"   data-target="#">Lavoro </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="195" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Tutte le sezioni<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="201" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/lifestyle.html"   data-target="#">Lifestyle </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="279" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/salute-benessere.html"   data-target="#">Salute &amp; Benessere </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="216" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/media-e-tecnologia.html"   data-target="#">Media e Tecnologia </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="217" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/viaggi.html"   data-target="#">Viaggi </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="182"><div class="mega-inner">
<div class="t3-module module " id="Mod182"><div class="module-inner"><div class="module-ct"><ul class="category-module">
						<li>
									<a class="mod-articles-category-title " href="/tutte-le-sezioni/viaggi/51086-isernia-la-fontana-fraterna-eletta-tra-le-piu-significative-d-italia.html">
						Isernia, la Fontana Fraterna eletta tra le più significative d’Italia					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/tutte-le-sezioni/viaggi/50425-turismo-isernia-e-tra-le-dieci-citta-piu-sottovalutate-d-italia.html">
						Turismo, Isernia è tra le dieci città più sottovalutate d’Italia					</a>
				
				
				
				
				
				
							</li>
			</ul>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="181" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/meteo.html"   data-target="#">Meteo </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="192" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/il-fatto-del-giorno.html"   data-target="#">Il fatto del giorno </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="193" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/natura-ambiente.html"   data-target="#">Natura &amp; Ambiente </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="268" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/necrologi.html"   data-target="#">Necrologi </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="285" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/cucina.html"   data-target="#">Cucina </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="300" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/satira.html"   data-target="#">Satira </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="301" data-level="3">
<a itemprop='url' class=""  href="/tutte-le-sezioni/satira/la-posta-del-professor-sabatini.html"   data-target="#">La posta del professor Sabatini </a>

</li>
<li itemprop='name'  data-id="182" data-level="3">
<a itemprop='url' class=""  href="/tutte-le-sezioni/satira/turzotime.html"   data-target="#">Turzotime </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [{"id":"174","class":"cat-red"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			
<div id="responsive-banner-slider" class="rbs-187">
	<div class="slider-wrapper theme-default">
		<div id="slider-187" class="nivoSlider">
												<a
								href="/component/banners/click/38.html" target="_blank"
								title="Motoris">
								<img
									src="https://www.isnews.it/images/banners/2016/ENIA_GIFANIMATA_MOTORIS_Fiat_Lancia_xISNEWS.gif"
									alt="www.motoris.it" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>







		</div>
	</div>
	<!-- //Banner Top -->

  
  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<a href="http://www.lamolisana.it" target="_blank" class="skin-left">
    	<img src="/../images/banners/molisana_left.png">
  	</a>
  	<a href="http://www.lamolisana.it" target="_blank" class="skin-right">
    	<img src="/../images/banners/molisana_right.png">
  	</a>
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="it-IT" />

	    <meta content="2018-01-24T19:28:55+01:00" itemprop="dateModified">
  
  
    <span itemprop="author" style="display: none;">
    <span itemprop="name">Pietro Ranieri</span>
    <span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
      <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo">
        <img itemprop="url" alt="logo" src="https://www.isnews.it//templates/ja_magz_ii/images/logo.png">
        <meta content="auto" itemprop="width">
        <meta content="auto" itemprop="height">
      </span>
      <meta content="Pietro Ranieri" itemprop="name">
    </span>
  </span>
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/cultura.html" ><span itemprop="genre">CULTURA &amp; SPETTACOLI</span></a>							</dd>			
							<dd class="published hasTooltip test" title="Pubblicato: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2018-01-24T15:30:00+01:00" itemprop="datePublished">
    Mercoledì, 24 Gennaio 2018 15:30	</time>
</dd>
					
			</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/cultura/52137-giornata-della-memoria-isernia-ricorda-giovanni-palatucci-e-le-vittime-rom-e-sinti.html" itemprop="url" title="Giornata della Memoria: Isernia ricorda Giovanni Palatucci e le vittime rom e sinti">
				Giornata della Memoria: Isernia ricorda Giovanni Palatucci e le vittime rom e sinti</a>
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img
					class="caption" title="La locandina dell'evento" src="/images/2018/locandina-rom-27-gennaio-04-bis1.jpg"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="https://www.isnews.it/images/2018/locandina-rom-27-gennaio-04-bis1.jpg" />
</span>
</div>		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> Giornata della Memoria: Isernia ricorda Giovanni Palatucci e le vittime rom e sinti</div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		<div class="content_rating" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><p class="unseen element-invisible">Valutazione attuale:&#160;<span itemprop="ratingValue">0</span>&#160;/&#160;<span itemprop="bestRating">5</span><meta itemprop="ratingCount" content="0" /><meta itemprop="worstRating" content="0" /></p><img src="/templates/ja_magz_ii/images/system/rating_star_blank.png" alt="Stella inattiva" /><img src="/templates/ja_magz_ii/images/system/rating_star_blank.png" alt="Stella inattiva" /><img src="/templates/ja_magz_ii/images/system/rating_star_blank.png" alt="Stella inattiva" /><img src="/templates/ja_magz_ii/images/system/rating_star_blank.png" alt="Stella inattiva" /><img src="/templates/ja_magz_ii/images/system/rating_star_blank.png" alt="Stella inattiva" /></div><form method="post" action="https://www.isnews.it/cultura/52137-giornata-della-memoria-isernia-ricorda-giovanni-palatucci-e-le-vittime-rom-e-sinti.html?hitcount=0" class="form-inline"><span class="content_vote"><label class="unseen element-invisible" for="content_vote_52137">Valuta</label><select id="content_vote_52137" name="user_rating">
	<option value="1">valuta 1</option>
	<option value="2">valuta 2</option>
	<option value="3">valuta 3</option>
	<option value="4">valuta 4</option>
	<option value="5" selected="selected">valuta 5</option>
</select>
&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Valutazione" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="https://www.isnews.it/cultura/52137-giornata-della-memoria-isernia-ricorda-giovanni-palatucci-e-le-vittime-rom-e-sinti.html?hitcount=0" /><input type="hidden" name="3fc13ed064e3b5dedbc7c1c2e724edeb" value="1" /></span></form>
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<p style="text-align: justify;">Due gli eventi dedicati alla commemorazione della Shoah e dei suoi protagonisti isernini</p>
<hr />
<p style="text-align: justify;">ISERNIA. La comunità pentra ancora una volta dimostra la sua sensibilità verso la Giornata della Memoria, contro ogni revisionismo storico. Il 26 gennaio alle 10:30 si svolgerà infatti, nella sala convegni della Provincia di Isernia e con il patrocinio dell'Ufficio Scolastico Regionale, della Regione Molise, della Provincia e del Comune di Isernia, il convegno dal titolo ‘<strong>Il Porrajmos, la Shoah dei rom e sinti’</strong>. L’evento vedrà la partecipazione di Alessandro Pistecchia, esponente dell'Ufficio Nazionale Antidiscriminazioni Razziali. D<strong>aniela Sarachella porterà la sua testimonianza, raccontando la storia del nonno sopravvissuto ai campi di lavoro</strong>.&nbsp;Presenzieranno Anna Paola Sabatini del’USR, don Cristian Di Silvio della Diocesi di Cassino, Fiora Luzzatto dell’Università del Molise e Samantha Sarachella, esponente della comunità rom. A moderare i lavori Sara Ferri della Cooperativa Il Geco.</p>
<p style="text-align: justify;">"Sentiamo il bisogno - spiega il presidente di Rom in Progress, <strong>Concetta Sarachella, in arte Sara Cett</strong>y - di non dimenticare. Ricordare ci insegna a guardare al futuro. L'importanza e l'obiettivo di questo&nbsp;evento è dare voce non soltanto agli ebrei, vittime indiscusse del nazismo, ma sottolineare che anche molti rom e sinti furono barbaramente uccisi nei campi di sterminio. Vogliamo ricordare il <strong>genocidio delle migliaia di rom e sinti che furono sterminati durante la Seconda Guerra Mondiale</strong>. Un genocidio di cui ancora si conosce troppo poco”.</p>
<p style="text-align: justify;"><strong>Il 27 gennaio sarà invece la volta del comitato Cittadini per Palatucci,</strong> che si radunerà con una piccola delegazione alle 16 presso il monumento posto al centro della villa comunale dedicato a Giovanni Palatucci, poliziotto che salvò numerosi ebrei dalla ferocia nazista, dal questore isernino Cioffi. Il comitato invita "i cittadini e le associazioni democratiche a partecipare" con libere manifestazioni commemorative, da musiche a poesie a interventi pertinenti di qualsiasi genere.</p>
<p style="text-align: right;"><strong>PR</strong></p> 			</section>

		  <!-- footer -->
		  		  <footer class="article-footer clearfix">
		    	<dl class="article-info  muted">

		
		
			<dt class="hide">Dettagli</dt>

			
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:141" />
					Visite: 141			</dd>						</dl>
		  </footer>
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  	<li class="previous">
  	<a href="/cultura/52131-isernia-riparte-la-stagione-teatrale-all-auditorium-massimo-ranieri-e-giobbe-covatta.html" rel="prev">
      <i class="fa fa-angle-left"></i><div class="navigation-detail">
      <span>Articolo Precedente</span>
      <strong>Isernia, riparte la stagione teatrale: all’auditorium Massimo Ranieri e Giobbe Covatta</strong>
    </div></a>
	</li>
  
  	<li class="next">
  	<a href="/cultura/52113-bellezza-a-quattro-zampe-presso-i-melograni-l-esposizione-canina.html" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Articolo Successivo</span>
      <strong>Bellezza a quattro zampe, presso I Melograni l’esposizione canina</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
								<div class="tags">
																	<span class="tag-22 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/22-isernia.html" class="label label-info">
						isernia,					</a>
				</span>
																				<span class="tag-13911 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/13911-cittadini-per-palatucci.html" class="label label-info">
						cittadini per Palatucci,					</a>
				</span>
																				<span class="tag-13912 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/13912-giovanni-palatucci.html" class="label label-info">
						Giovanni Palatucci,					</a>
				</span>
						</div>
						</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module " id="Mod167"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-167">
	<div class="slider-wrapper theme-light">
		<div id="slider-167" class="nivoSlider">
												<a
								href="/component/banners/click/59.html" target="_blank"
								title="Di Rienzo">
								<img
									src="https://www.isnews.it/images/banners/manchette/di_rienzo.jpg"
									alt="Di Rienzo" 
								/>
							</a>
																														<a
								href="/component/banners/click/65.html" target="_blank"
								title="Biscotti">
								<img
									src="https://www.isnews.it/images/banners/manchette/biscotti_logo.jpg"
									alt="Biscotti" 
								/>
							</a>
																														<a
								href="/component/banners/click/104.html" target="_blank"
								title="La molisana">
								<img
									src="https://www.isnews.it/images/banners/2017/manchette/la_molisana.png"
									alt="La molisana" 
								/>
							</a>
																																			<img
							src="https://www.isnews.it/images/banners/2017/manchette/siti_manchette.jpg"
							alt="Siti Manchette" 						/>
																								<a
								href="/component/banners/click/72.html" target="_blank"
								title="Paglione">
								<img
									src="https://www.isnews.it/images/banners/banner_paglione.jpg"
									alt="Paglione" 
								/>
							</a>
																														<a
								href="/component/banners/click/45.html" target="_blank"
								title="Cinema">
								<img
									src="https://www.isnews.it/images/banners/2018/quadrato/cinema_gennaio_5.jpg"
									alt="Cinema" 
								/>
							</a>
																														<a
								href="/component/banners/click/71.html" target="_blank"
								title="Campopiano Moma arredi">
								<img
									src="https://www.isnews.it/images/banners/spazio_300x250px.jpg"
									alt="Campopiano Moma arredi" 
								/>
							</a>
																														<a
								href="/component/banners/click/74.html" target="_blank"
								title="2genergia">
								<img
									src="https://www.isnews.it/images/banners/cuccioli_fiuto_2g.jpg"
									alt="2genergia" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod162"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-162">
	<div class="slider-wrapper theme-default">
		<div id="slider-162" class="nivoSlider">
												<a
								href="/component/banners/click/96.html" target="_blank"
								title="Ottica Agora">
								<img
									src="https://www.isnews.it/images/banners/laterali/Ottica_agora.jpg"
									alt="Ottica Agora" 
								/>
							</a>
																																			<img
							src="https://www.isnews.it/images/banners/laterali/alterego.jpg"
							alt="Alter Ego" 						/>
																								<a
								href="/component/banners/click/105.html" target="_blank"
								title="colacem">
								<img
									src="https://www.isnews.it/images/banners/2017/laterali/colacem.jpg"
									alt="Colacem" 
								/>
							</a>
																														<a
								href="/component/banners/click/24.html" target="_blank"
								title="Il Campo">
								<img
									src="https://www.isnews.it/images/banners/laterali/IL-CAMPO-NUOVO-LATERALE.png"
									alt="Il Campo" 
								/>
							</a>
																														<a
								href="/component/banners/click/32.html" target="_blank"
								title="Residenza dei saggi">
								<img
									src="https://www.isnews.it/images/banners/Banner_residenza.png"
									alt="Residenza dei saggi" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod163"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-163">
	<div class="slider-wrapper theme-default">
		<div id="slider-163" class="nivoSlider">
												<a
								href="/component/banners/click/27.html" target="_blank"
								title="Odontosalute">
								<img
									src="https://www.isnews.it/images/banners/odontosalute-nuovo.png"
									alt="Odontosalute" 
								/>
							</a>
																														<a
								href="/component/banners/click/88.html" target="_blank"
								title="Vima">
								<img
									src="https://www.isnews.it/images/banners/laterali/enviro_banner.jpg"
									alt="Enviro Service" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod161"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-161">
	<div class="slider-wrapper theme-default">
		<div id="slider-161" class="nivoSlider">
												<a
								href="/component/banners/click/73.html" target="_blank"
								title="Di Rienzo Laterale">
								<img
									src="https://www.isnews.it/images/banners/manchette/cinema/di_rienzo_laterale.jpg"
									alt="Pasticceria Di Rienzo" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-164">
	<div class="slider-wrapper theme-default">
		<div id="slider-164" class="nivoSlider">
				</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod165"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-165">
	<div class="slider-wrapper theme-default">
		<div id="slider-165" class="nivoSlider">
				</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod166"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-166">
	<div class="slider-wrapper theme-default">
		<div id="slider-166" class="nivoSlider">
				</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




		<div class="article-releated">
			<div class="t3-module module " id="Mod157"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-157">
	<div class="slider-wrapper theme-light">
		<div id="slider-157" class="nivoSlider">
												<a
								href="/component/banners/click/11.html" target="_blank"
								title="Izzi">
								<img
									src="https://www.isnews.it/images/banners/izzinuovo.png"
									alt="Izzi" 
								/>
							</a>
																														<a
								href="/component/banners/click/41.html" target="_blank"
								title="Federimpresa1">
								<img
									src="https://www.isnews.it/images/banners/2017/home/BannerExRecDefinitivo-01.jpg"
									alt="Federimpresa1" 
								/>
							</a>
																																			<img
							src="https://www.isnews.it/images/banners/home/geamedica.jpg"
							alt="Geamedica" 						/>
																													<img
							src="https://www.isnews.it/images/banners/home/banner_dagostino.jpg"
							alt="D'Agostino" 						/>
																								<a
								href="/component/banners/click/76.html" target="_blank"
								title="Innubes">
								<img
									src="https://www.isnews.it/images/banners/home/innubes.jpg"
									alt="inNubes s.r.l." 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod158"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-158">
	<div class="slider-wrapper theme-light">
		<div id="slider-158" class="nivoSlider">
												<a
								href="/component/banners/click/10.html" target="_blank"
								title="Calabrese">
								<img
									src="https://www.isnews.it/images/banners/Calabresefornitureelettriche.png"
									alt="Calabrese" 
								/>
							</a>
																														<a
								href="/component/banners/click/12.html" target="_blank"
								title="I Melograni">
								<img
									src="https://www.isnews.it/images/banners/home/I MELOGRANI NUOVO HOME.png"
									alt="I Melograni" 
								/>
							</a>
																														<a
								href="/component/banners/click/42.html" target="_blank"
								title="Federimpresa2">
								<img
									src="https://www.isnews.it/images/banners/2017/home/BannerFormazioneDefinitivo.jpg"
									alt="Federimpresa2" 
								/>
							</a>
																														<a
								href="/component/banners/click/8.html" target="_blank"
								title="Unieuro">
								<img
									src="https://www.isnews.it/images/banners/UNIEURO_NUOVO_HOME2.png"
									alt="Unieuro" 
								/>
							</a>
																																			<img
							src="https://www.isnews.it/images/banners/2017/home/siti_home.jpg"
							alt="Siti Home" 						/>
																</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-159">
	<div class="slider-wrapper theme-light">
		<div id="slider-159" class="nivoSlider">
				</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div>	</div>
	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 


  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
			<div class="t3-module module " id="Mod156"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-156">
	<div class="slider-wrapper theme-default">
		<div id="slider-156" class="nivoSlider">
												<a
								href="/component/banners/click/10.html" target="_blank"
								title="Calabrese">
								<img
									src="https://www.isnews.it/images/banners/Calabresefornitureelettriche.png"
									alt="Calabrese" 
								/>
							</a>
																														<a
								href="/component/banners/click/11.html" target="_blank"
								title="Izzi">
								<img
									src="https://www.isnews.it/images/banners/izzinuovo.png"
									alt="Izzi" 
								/>
							</a>
																														<a
								href="/component/banners/click/70.html" target="_blank"
								title="Temenos 1">
								<img
									src="https://www.isnews.it/images/banners/home/TEMENOS NUOVO HOME.jpg"
									alt="Temenos 1" 
								/>
							</a>
																														<a
								href="/component/banners/click/20.html" target="_blank"
								title="Risorgimento">
								<img
									src="https://www.isnews.it/images/banners/banner_settembre_2016.jpg"
									alt="Risorgimento" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div>
	  </div>
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					<!-- Content Disclaimer - Adonay http://adonay.name/ -->
		<div id="cookiedisclaimer" style="background-color: #3d3d3d; opacity: 0.9; border-radius: 15px 15px 0 0; color: #ffffff;">
		 <div><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.<br />Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all&rsquo;uso dei cookie.</p></div>
		 <div id="botoncookies">
		  <div><a href="#" id="aceptocookies" class="cdmcookies readmore btn btn-primary button-primary readon">Ok</a></div>
		  <div><a href="https://www.isnews.it/politica/37805-informativa-sui-cookie.html" class="cdmdetalles readmore btn button-default readon">Cookie Policy</a></div>
		 </div>
		</div>
		<!-- end Adonay http://adonay.name/ --> 

<div class="custom"  >
	<p style="text-align: justify;">Quotidiano telematico registrato presso il Tribunale di Isernia, registro stampa numero 02/2010. Numero iscrizione Roc: 27479.<br /> Direttore responsabile Pasquale Bartolomeo, email: <a href="mailto:direttore@isnews.it.">direttore@isnews.it. </a> <br />Editore: MAXIMA Editore s.r.l. P.Iva: 00948300942, Corso Risorgimento 5/b, Isernia. Email: <a href="mailto:info@isnews.it">maximaeditore@</a><a href="mailto:maximaeditore@pec.it">pec.it</a><br /> Per inviare comunicati e foto utilizzare l'indirizzo email: <a href="mailto:redazione@isnews.it">direttore@isnews.it</a><a href="mailto:redazione@isnews.it"> </a></p>
<p style="text-align: right;"><small>Copyright © 2016 isNews. Tutti i diritti riservati. <br />Powered by <a href="http://www.maximaeditore.it/" target="_blank" rel="noopener noreferrer" title="MAXIMA Editore s.r.l.">MAXIMA Editore s.r.l.</a> &amp; <a href="http://www.innubes.it/" target="_blank" rel="noopener noreferrer" title="inNubes s.r.l.">inNubes s.r.l.</a></small></p></div>
<form name="campaign_form" id="campaign_form" method="post" action="/component/jdonation/?task=donation_form&Itemid=0">
<div class="campains-list">
	
	<div class="campain-list">
					<h3 class="jd_title">Sostieni l'informazione libera. Sostieni isNews!</h3>
				<div class="donate-details-mod row-fluid">
			<div class="progress">
				<div class="bar" style="width: 0%"></div>
			</div>
		</div>
					<div class="donate-details-mod taskbar row-fluid">
				<div class="jd-taskbar">
					<input type="button" class="btn btn-primary button" onclick="donationForm(1, this.form);" value="Dona adesso!" />
				</div>
			</div>
			</div>
	<input type="hidden" name="campaign_id" value="0" />
</div>	
	<script type="text/javascript">
		function donationForm(campaignId, form)
        {
			form.campaign_id.value = campaignId ;
			form.submit();
		}		
	</script>
</form>
				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>