
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-175 j38'>
<head>
<!--<meta http-equiv="Refresh" content="300">-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85433494-1', 'auto');
  ga('send', 'pageview');

</script>
	<base href="https://www.isnews.it/cultura/54131-set-cinematografico-in-molise-iniziate-le-riprese-de-i-futurieri.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Redazione" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Set cinematografico in Molise: iniziate le riprese de ‘I Futurieri’</title>
	<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.isnews.it/component/search/?Itemid=175&amp;catid=1191&amp;id=54131&amp;format=opensearch" rel="search" title="Vai isNews" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-300d3-35262.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-5db77-35263.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-60c86-82094.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-15563-35262.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<style type="text/css">
.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}
	</style>
	<script src="/t3-assets/js/js-23f66-95872.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
		jQuery(window).load(function() {
			jQuery('#slider-167').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-217').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-162').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-163').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-161').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-164').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-165').nivoSlider({
				effect:'sliceDown',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-166').nivoSlider({
				effect:'fold',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-199').nivoSlider({
				effect:'random',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
	</script>
	<meta property="og:type" content="article" />
<link rel="image_src" content="https://www.isnews.it/images/2018/05/corto2.jpg" />
<meta property="og:image" content="https://www.isnews.it/images/2018/05/corto2.jpg" />
<meta property="article:tag" content="" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e231cb30f0581d"  async="async"></script> 
<script type="text/javascript" src="/templates/ja_magz_ii/js/isnews.js" ></script> 


<link rel="manifest" href="/manifest.json">
<script src="/manup.js"></script>
<script>
  if ('serviceWorker' in navigator) {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      // registration worked
      console.log('Registration sw succeeded.');
      registration.unregister().then(function(boolean) {
        if(boolean){
          console.log('UnRegistration sw succeeded.');
        }
      });
    }).catch(function(error) {
      // registration failed
      console.log('Registration failed with ' + error);
    });
  };
  
  if ('serviceWorker' in navigator) {
    navigator.serviceWorker.register('/pwabuilder-sw.js').then(function(registration) {
      // registration worked
      console.log('Registration sw succeeded.');
      registration.unregister().then(function(boolean) {
        if(boolean){
          console.log('UnRegistration sw succeeded.');
        }
      });
    }).catch(function(error) {
      // registration failed
      console.log('Registration failed with ' + error);
    });
  };
  caches.delete('isnews_service_worker');
  caches.delete('isnews_service_worker_bis');
  caches.delete('isnews_service_worker_test');
  caches.delete('evemilano_service_worker');
</script>
</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-174"><a href="/politica.html" class="">Politica</a></li><li class="item-176"><a href="/cronaca.html" class="">Cronaca</a></li><li class="item-178"><a href="/video.html" class="">Video</a></li><li class="item-185"><a href="/fotogallery.html" class="">Fotogallery</a></li><li class="item-135"><a href="/sport.html" class="">Sport</a></li><li class="item-175 current active"><a href="/cultura.html" class="">Cultura</a></li><li class="item-177"><a href="/lavoro.html" class="">Lavoro</a></li><li class="item-195 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Tutte le sezioni <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-201"><a href="/tutte-le-sezioni/lifestyle.html" class="">Lifestyle</a></li><li class="item-279"><a href="/tutte-le-sezioni/salute-benessere.html" class="">Salute &amp; Benessere</a></li><li class="item-216"><a href="/tutte-le-sezioni/media-e-tecnologia.html" class="">Media e Tecnologia</a></li><li class="item-217"><a href="/tutte-le-sezioni/viaggi.html" class="">Viaggi</a></li><li class="item-181"><a href="/tutte-le-sezioni/meteo.html" class="">Meteo</a></li><li class="item-192"><a href="/tutte-le-sezioni/il-fatto-del-giorno.html" class="">Il fatto del giorno</a></li><li class="item-193"><a href="/tutte-le-sezioni/natura-ambiente.html" class="">Natura &amp; Ambiente</a></li><li class="item-265 dropdown-submenu parent"><a href="/tutte-le-sezioni/cinema.html" class="separatore">Cinema</a><ul class="dropdown-menu"><li class="item-266"><a href="/tutte-le-sezioni/cinema/cinema-isernia.html" class="">Isernia</a></li></ul></li><li class="item-268"><a href="/tutte-le-sezioni/necrologi.html" class="">Necrologi</a></li><li class="item-285"><a href="/tutte-le-sezioni/cucina.html" class="">Cucina</a></li><li class="item-287 dropdown-submenu parent"><a href="/tutte-le-sezioni/satira.html" class="">Satira</a><ul class="dropdown-menu"><li class="item-288"><a href="/tutte-le-sezioni/satira/la-posta-del-professor-sabatini.html" class="">La posta del professor Sabatini</a></li><li class="item-182"><a href="/tutte-le-sezioni/satira/turzotime.html" class="">Turzotime</a></li></ul></li></ul></li><li class="item-293"><a href="/speciale-elezioni.html" class="">Speciale Elezioni</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod151"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-289"><a href="/contatti.html" class="">Contatti</a></li><li class="item-290"><a href="/login.html" class="">Login</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="isNews">
																				<img class="logo-img" src="/images/site/logo.png" alt="isNews" />
																																	<img class="logo-img-sm" src="/images/site/logo-mobile.svg" alt="isNews" />
																			<span>isNews</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/cultura.html" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="175" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a href="https://www.facebook.com/isnews.it/" target="_blank" rel="noopener noreferrer" class="facebook" title="Facebook isNews"><em class="fa fa-facebook"></em></a></li>
<li><a href="https://twitter.com/isNews2016" target="_blank" rel="noopener noreferrer" class="twitter" title="Twitter isNews"><em class="fa fa-twitter"></em></a></li>
<li><a href="https://plus.google.com/u/2/" target="_blank" rel="noopener noreferrer" class="google-plus" title="Google plus isNews"><em class="fa fa-google-plus"></em></a></li>
<li><a href="https://www.youtube.com/channel/UCR_yFIM1OFEDEBs2QvdYpHw" target="_blank" rel="noopener noreferrer" class="youtube" title="Youtube isNews"><em class="fa fa-youtube"></em></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name'  data-id="174" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>

</li>
<li itemprop='name'  data-id="176" data-level="1">
<a itemprop='url' class=""  href="/cronaca.html"   data-target="#">Cronaca </a>

</li>
<li itemprop='name'  data-id="178" data-level="1">
<a itemprop='url' class=""  href="/video.html"   data-target="#">Video </a>

</li>
<li itemprop='name'  data-id="185" data-level="1">
<a itemprop='url' class=""  href="/fotogallery.html"   data-target="#">Fotogallery </a>

</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>

</li>
<li itemprop='name' class="current active" data-id="175" data-level="1">
<a itemprop='url' class=""  href="/cultura.html"   data-target="#">Cultura </a>

</li>
<li itemprop='name'  data-id="177" data-level="1">
<a itemprop='url' class=""  href="/lavoro.html"   data-target="#">Lavoro </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="195" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Tutte le sezioni<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="201" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/lifestyle.html"   data-target="#">Lifestyle </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="279" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/salute-benessere.html"   data-target="#">Salute &amp; Benessere </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="216" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/media-e-tecnologia.html"   data-target="#">Media e Tecnologia </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="217" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/viaggi.html"   data-target="#">Viaggi </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="181" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/meteo.html"   data-target="#">Meteo </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="192" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/il-fatto-del-giorno.html"   data-target="#">Il fatto del giorno </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="193" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/natura-ambiente.html"   data-target="#">Natura &amp; Ambiente </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="265" data-level="2" data-group="1">
<a itemprop='url' class="separatore dropdown-header mega-group-title"  href="/tutte-le-sezioni/cinema.html"   data-target="#">Cinema </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="266" data-level="3">
<a itemprop='url' class=""  href="/tutte-le-sezioni/cinema/cinema-isernia.html"   data-target="#">Isernia </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="268" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/necrologi.html"   data-target="#">Necrologi </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="285" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/cucina.html"   data-target="#">Cucina </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="287" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/satira.html"   data-target="#">Satira </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="288" data-level="3">
<a itemprop='url' class=""  href="/tutte-le-sezioni/satira/la-posta-del-professor-sabatini.html"   data-target="#">La posta del professor Sabatini </a>

</li>
<li itemprop='name'  data-id="182" data-level="3">
<a itemprop='url' class=""  href="/tutte-le-sezioni/satira/turzotime.html"   data-target="#">Turzotime </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="293" data-level="1">
<a itemprop='url' class=""  href="/speciale-elezioni.html"   data-target="#">Speciale Elezioni </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  

  
  


  

<div id="t3-mainbody" class="container t3-mainbody">

			
	      <div class="skin-left" id="skin-left">
                <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/113.html" target="_blank" rel="noopener noreferrer"
							title="Maxima Skin left">
							<img
								src="https://www.isnews.it/images/banners/2018/skin/isNews_skin_1.jpg"
								alt="Maxima Skin left"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

	      </div> 
	
			
	      <div class="skin-right" id="skin-right">
                <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/114.html" target="_blank" rel="noopener noreferrer"
							title="Maxima Skin right">
							<img
								src="https://www.isnews.it/images/banners/2018/skin/isNews_skin_2.jpg"
								alt="Maxima Skin right"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

	      </div> 
	
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="it-IT" />

	    <meta content="2018-05-15T16:43:18+02:00" itemprop="dateModified">
  
  
    <span itemprop="author" style="display: none;">
    <span itemprop="name">Redazione</span>
    <span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
      <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo">
        <img itemprop="url" alt="logo" src="https://www.isnews.it//templates/ja_magz_ii/images/logo.png">
        <meta content="auto" itemprop="width">
        <meta content="auto" itemprop="height">
      </span>
      <meta content="Redazione" itemprop="name">
    </span>
  </span>
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/cultura.html" ><span itemprop="genre">CULTURA &amp; SPETTACOLI</span></a>							</dd>			
							<dd class="published hasTooltip" title="Pubblicato: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2018-05-15T16:34:13+02:00" itemprop="datePublished">
    15-05-2018 16:34	</time>
</dd>
					
			</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					Set cinematografico in Molise: iniziate le riprese de ‘I Futurieri’			<meta itemprop="url" content="https://www.isnews.it/cultura/54131-set-cinematografico-in-molise-iniziate-le-riprese-de-i-futurieri.html" />
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img
					class="caption" title="Riprese cinematografiche a Civitacampomarano"			 src="/images/2018/05/corto2.jpg"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="https://www.isnews.it/images/2018/05/corto2.jpg" />
</span>
</div>		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> Set cinematografico in Molise: iniziate le riprese de ‘I Futurieri’</div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Share This</span>
 <!-- Go to www.addthis.com/dashboard to customize your tools -->
	<div class="addthis_inline_share_toolbox"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		<div class="content_rating" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
	<p class="unseen element-invisible">
		Valutazione attuale:&#160;<span itemprop="ratingValue">0</span>&#160;/&#160;<span itemprop="bestRating">5</span>		<meta itemprop="ratingCount" content="0" />
		<meta itemprop="worstRating" content="0" />
	</p>
	<img src="/templates/ja_magz_ii/images/system/rating_star_blank.png" alt="Stella inattiva" /><img src="/templates/ja_magz_ii/images/system/rating_star_blank.png" alt="Stella inattiva" /><img src="/templates/ja_magz_ii/images/system/rating_star_blank.png" alt="Stella inattiva" /><img src="/templates/ja_magz_ii/images/system/rating_star_blank.png" alt="Stella inattiva" /><img src="/templates/ja_magz_ii/images/system/rating_star_blank.png" alt="Stella inattiva" /></div>
<form method="post" action="https://www.isnews.it/cultura/54131-set-cinematografico-in-molise-iniziate-le-riprese-de-i-futurieri.html?hitcount=0" class="form-inline">
	<span class="content_vote">
		<label class="unseen element-invisible" for="content_vote_54131">Valuta</label>
		<select id="content_vote_54131" name="user_rating">
	<option value="1">valuta 1</option>
	<option value="2">valuta 2</option>
	<option value="3">valuta 3</option>
	<option value="4">valuta 4</option>
	<option value="5" selected="selected">valuta 5</option>
</select>
		&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Valutazione" />
		<input type="hidden" name="task" value="article.vote" />
		<input type="hidden" name="hitcount" value="0" />
		<input type="hidden" name="url" value="https://www.isnews.it/cultura/54131-set-cinematografico-in-molise-iniziate-le-riprese-de-i-futurieri.html?hitcount=0" />
		<input type="hidden" name="bc39a72e72e55d653254c935e347a7a3" value="1" />	</span>
</form>
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<p style="text-align: justify;">Il nuovo cortometraggio del regista Simone D&rsquo;Angelo. Scene girate a Civitacampomarano, con gli attori che interpretano i grandi personaggi della storia della regione: Vincenzo Cuoco, Gabriele Pepe, Olimpia Frangipane</p>
<hr />
<p style="text-align: justify;">CAMPOBASSO. Un cortometraggio storico, ambientato <strong>in Molise alla fine del 1700</strong>. Si chiama<strong> &lsquo;I Futurieri&rsquo;</strong> il nuovo cortometraggio del giovane regista molisano <strong>Simone D&rsquo;Angelo,</strong> le cui riprese sono in corso in questi giorni a <strong>Civitacampomarano.</strong> Il bel castello del paese la location principale, fatta rivivere per l&rsquo;occasione con arredi, tendaggi e <strong>ambientazioni d&rsquo;epoca.</strong></p>
<p style="text-align: justify;">I protagonisti sono i grandi personaggi della storia del Molise, da <strong>Vincenzo Cuoco, a Gabriele Pepe, a Olimpia Frangipane</strong>. I costumi, provenienti dalla storica sartoria cinematografica 'Canzanella' di Napoli, vestiranno il cast di attori di rilievo nazionale: <strong>Andrea Ortis, Giulia Mombelli, Augusto Zucchi, Mario Patan&egrave;, Chiara Cavalieri, Andrea Cioffi, Noemi Bordi e Daniele Borghi.</strong></p>
<p style="text-align: justify;">'I Futurieri' &egrave; un cortometraggio storico, che unisce una rigorosa <strong>ricostruzione storica a elementi fantastici</strong> e futuristici. "Un impegno importante &ndash; ha spiegato la produzione di<strong> &lsquo;Cort&ograve; Factory Image</strong> - che certo contribuir&agrave; a rendere il giusto <strong>omaggio a personaggi e luoghi che hanno contribuito alla storia d'Italia.</strong> Questo progetto &egrave; reso possibile da sponsor lungimiranti, che amano la cultura e il proprio territorio e che investono in prodotti di qualit&agrave;, in grado di valorizzare le <strong>eccellenze di cui il Molise il dispone".</strong> Le riprese termineranno il 19 maggio.</p>
<p style="text-align: justify;"><em>Unisciti al gruppo Whatsapp di isNews per restare aggiornato in tempo reale su tutte le notizie del nostro quotidiano online: salva il numero 3288234063 e invia ISCRIVIMI</em></p> 			</section>

		  <!-- footer -->
		  		  <footer class="article-footer clearfix">
		    	<dl class="article-info  muted">

		
		
			<dt class="hide">Dettagli</dt>

			
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:117" />
					Visite: 117			</dd>						</dl>
		  </footer>
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  	<li class="previous">
  	<a href="/cultura/54135-nasce-l-associazione-radicali-molise-la-presentazione-a-isernia.html" rel="prev">
      <i class="fa fa-angle-left"></i><div class="navigation-detail">
      <span>Previous Article</span>
      <strong>Nasce l’associazione Radicali Molise, la presentazione a Isernia</strong>
    </div></a>
	</li>
  
  	<li class="next">
  	<a href="/cultura/54130-musica-a-isernia-il-concerto-per-ricordare-pino-daniele.html" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>Musica, a Isernia il concerto per ricordare Pino Daniele</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
								<div class="tags">
																	<span class="tag-19 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/campobasso.html" class="label label-info">
						campobasso					</a>
				</span>
																				<span class="tag-21 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/isnews.html" class="label label-info">
						isnews					</a>
				</span>
																				<span class="tag-32 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/molise.html" class="label label-info">
						molise,					</a>
				</span>
																				<span class="tag-3962 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/civitacampomarano.html" class="label label-info">
						civitacampomarano					</a>
				</span>
																				<span class="tag-9541 tag-list4" itemprop="keywords">
					<a href="/component/tags/tag/cortometraggio.html" class="label label-info">
						cortometraggio					</a>
				</span>
																				<span class="tag-15776 tag-list5" itemprop="keywords">
					<a href="/component/tags/tag/simone-d-angelo.html" class="label label-info">
						simone d’angelo 					</a>
				</span>
																				<span class="tag-15777 tag-list6" itemprop="keywords">
					<a href="/component/tags/tag/i-futurieri.html" class="label label-info">
						i futurieri 					</a>
				</span>
						</div>
						</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module " id="Mod167"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-167">
	<div class="slider-wrapper theme-default">
		<div id="slider-167" class="nivoSlider">
												<a
								href="/component/banners/click/111.html" target="_blank"
								title="Fantasie Parrucchieri">
								<img
									src="https://www.isnews.it/images/banners/2018/quadrato/fantasie.jpg"
									alt="Fantasie Parrucchieri" 
								/>
							</a>
																														<a
								href="/component/banners/click/71.html" target="_blank"
								title="Campopiano Moma arredi">
								<img
									src="https://www.isnews.it/images/banners/spazio_300x250px.jpg"
									alt="Campopiano Moma arredi" 
								/>
							</a>
																														<a
								href="/component/banners/click/59.html" target="_blank"
								title="Di Rienzo">
								<img
									src="https://www.isnews.it/images/banners/manchette/di_rienzo.jpg"
									alt="Di Rienzo" 
								/>
							</a>
																														<a
								href="/component/banners/click/122.html" target="_blank"
								title="Paglione app">
								<img
									src="https://www.isnews.it/images/banners/banner_APP_isnews.jpg"
									alt="Paglione app" 
								/>
							</a>
																																			<img
							src="https://www.isnews.it/images/banners/2017/manchette/siti_manchette.jpg"
							alt="Siti Manchette" 						/>
																								<a
								href="/component/banners/click/74.html" target="_blank"
								title="2genergia">
								<img
									src="https://www.isnews.it/images/banners/cuccioli_fiuto_2g.jpg"
									alt="2genergia" 
								/>
							</a>
																														<a
								href="/component/banners/click/45.html" target="_blank"
								title="Cinema">
								<img
									src="https://www.isnews.it/images/banners/2018/quadrato/cinema.jpg"
									alt="Cinema" 
								/>
							</a>
																														<a
								href="/component/banners/click/65.html" target="_blank"
								title="Biscotti">
								<img
									src="https://www.isnews.it/images/banners/manchette/biscotti_logo.jpg"
									alt="Biscotti" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module politiche " id="Mod217"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-217">
	<div class="slider-wrapper theme-default">
		<div id="slider-217" class="nivoSlider">
				</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod162"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-162">
	<div class="slider-wrapper theme-default">
		<div id="slider-162" class="nivoSlider">
												<a
								href="/component/banners/click/24.html" target="_blank"
								title="Il Campo">
								<img
									src="https://www.isnews.it/images/banners/laterali/IL-CAMPO-NUOVO-LATERALE.png"
									alt="Il Campo" 
								/>
							</a>
																														<a
								href="/component/banners/click/96.html" target="_blank"
								title="Ottica Agora">
								<img
									src="https://www.isnews.it/images/banners/laterali/Ottica_agora.jpg"
									alt="Ottica Agora" 
								/>
							</a>
																														<a
								href="/component/banners/click/105.html" target="_blank"
								title="colacem">
								<img
									src="https://www.isnews.it/images/banners/2017/laterali/colacem2.jpg"
									alt="Colacem" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod163"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-163">
	<div class="slider-wrapper theme-default">
		<div id="slider-163" class="nivoSlider">
												<a
								href="/component/banners/click/27.html" target="_blank"
								title="Odontosalute">
								<img
									src="https://www.isnews.it/images/banners/odontosalute-nuovo.png"
									alt="Odontosalute" 
								/>
							</a>
																														<a
								href="/component/banners/click/56.html" target="_blank"
								title="Cicchetti Mobili">
								<img
									src="https://www.isnews.it/images/banners/laterali/CICCHETTI_MARZO.jpg"
									alt="Mobili Cicchetti" 
								/>
							</a>
																														<a
								href="/component/banners/click/88.html" target="_blank"
								title="Vima">
								<img
									src="https://www.isnews.it/images/banners/laterali/enviro_banner.jpg"
									alt="Enviro Service" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod161"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-161">
	<div class="slider-wrapper theme-default">
		<div id="slider-161" class="nivoSlider">
												<a
								href="/component/banners/click/73.html" target="_blank"
								title="Di Rienzo Laterale">
								<img
									src="https://www.isnews.it/images/banners/manchette/cinema/di_rienzo_laterale.jpg"
									alt="Pasticceria Di Rienzo" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-164">
	<div class="slider-wrapper theme-default">
		<div id="slider-164" class="nivoSlider">
				</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod165"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-165">
	<div class="slider-wrapper theme-default">
		<div id="slider-165" class="nivoSlider">
												<a
								href="/component/banners/click/109.html" target="_blank"
								title="In Nubes laterale">
								<img
									src="https://www.isnews.it/images/banners/in_nubes_rettangolare_laterale1.jpg"
									alt="In Nubes laterale" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod166"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-166">
	<div class="slider-wrapper theme-default">
		<div id="slider-166" class="nivoSlider">
				</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




		<div class="article-releated">
			<div class="t3-module module " id="Mod199"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-199">
	<div class="slider-wrapper theme-default">
		<div id="slider-199" class="nivoSlider">
												<a
								href="/component/banners/click/11.html" target="_blank"
								title="Izzi">
								<img
									src="https://www.isnews.it/images/banners/izzinuovo.png"
									alt="Izzi" 
								/>
							</a>
																														<a
								href="/component/banners/click/10.html" target="_blank"
								title="Calabrese">
								<img
									src="https://www.isnews.it/images/banners/Calabresefornitureelettriche.png"
									alt="Calabrese" 
								/>
							</a>
																														<a
								href="/component/banners/click/8.html" target="_blank"
								title="Unieuro">
								<img
									src="https://www.isnews.it/images/banners/UNIEURO_NUOVO_HOME2.png"
									alt="Unieuro" 
								/>
							</a>
																														<a
								href="/component/banners/click/12.html" target="_blank"
								title="I Melograni">
								<img
									src="https://www.isnews.it/images/banners/home/I MELOGRANI NUOVO HOME.png"
									alt="I Melograni" 
								/>
							</a>
																														<a
								href="/component/banners/click/20.html" target="_blank"
								title="Risorgimento">
								<img
									src="https://www.isnews.it/images/banners/banner_settembre_2016.jpg"
									alt="Risorgimento" 
								/>
							</a>
																														<a
								href="/component/banners/click/41.html" target="_blank"
								title="Federimpresa1">
								<img
									src="https://www.isnews.it/images/banners/2017/home/BannerExRecDefinitivo-01.jpg"
									alt="Federimpresa1" 
								/>
							</a>
																														<a
								href="/component/banners/click/42.html" target="_blank"
								title="Federimpresa2">
								<img
									src="https://www.isnews.it/images/banners/2017/home/BannerFormazioneDefinitivo.jpg"
									alt="Federimpresa2" 
								/>
							</a>
																																			<img
							src="https://www.isnews.it/images/banners/home/geamedica.jpg"
							alt="Geamedica" 						/>
																								<a
								href="/component/banners/click/87.html" target="_blank"
								title="Generali">
								<img
									src="https://www.isnews.it/images/banners/manchette/deco/generali2.jpg"
									alt="Generali - Agente Mario Mariani" 
								/>
							</a>
																																			<img
							src="https://www.isnews.it/images/banners/2017/home/siti_home.jpg"
							alt="Siti Home" 						/>
																								<a
								href="/component/banners/click/133.html" target="_blank"
								title="Neuromed_5x1000_2018">
								<img
									src="https://www.isnews.it/images/banners/2018/banner_1040x128px_isernia_news.jpg"
									alt="Neuromed_5x1000_2018" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div>	</div>
	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 


  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					

<div class="custom"  >
	<p style="text-align: justify;">Quotidiano telematico registrato presso il Tribunale di Isernia, registro stampa numero 02/2010. Numero iscrizione Roc: 27479.<br /> Direttore responsabile Pasquale Bartolomeo, email: <a href="mailto:direttore@isnews.it.">direttore@isnews.it. </a> <br />Editore: MAXIMA Editore s.r.l. P.Iva: 00948300942, Corso Risorgimento 5/b, Isernia. Email: <a href="mailto:info@isnews.it">maximaeditore@</a><a href="mailto:maximaeditore@pec.it">pec.it</a><br /> Per inviare comunicati e foto utilizzare l'indirizzo email: <a href="mailto:redazione@isnews.it">direttore@isnews.it</a><a href="mailto:redazione@isnews.it"> </a></p>
<p style="text-align: right;"><small>Copyright &copy; 2016 isNews. Tutti i diritti riservati. <br />Powered by <a href="http://www.maximaeditore.it/" target="_blank" rel="noopener noreferrer" title="MAXIMA Editore s.r.l.">MAXIMA Editore s.r.l.</a> &amp; <a href="http://www.innubes.it/" target="_blank" rel="noopener noreferrer" title="inNubes s.r.l.">inNubes s.r.l.</a></small></p></div>
<form name="campaign_form" id="campaign_form" method="post" action="/component/jdonation/?task=donation_form&Itemid=0">
<div class="campains-list">
	
	<div class="campain-list">
					<h3 class="jd_title">Sostieni l'informazione libera. Sostieni isNews!</h3>
				<div class="donate-details-mod row-fluid">
			<div class="progress">
				<div class="bar" style="width: INF%"></div>
			</div>
		</div>
					<div class="donate-details-mod taskbar row-fluid">
				<div class="jd-taskbar">
					<input type="button" class="btn btn-primary button" onclick="donationForm(1, this.form);" value="Donate Now!" />
				</div>
			</div>
			</div>
	<input type="hidden" name="campaign_id" value="0" />
</div>	
	<script type="text/javascript">
		function donationForm(campaignId, form)
        {
			form.campaign_id.value = campaignId ;
			form.submit();
		}		
	</script>
</form>
				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>
<a href="//www.iubenda.com/privacy-policy/66272834" class="iubenda-black iub-legal-only iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</body>

</html>