
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-177 j38'>
<head>
<!--<meta http-equiv="Refresh" content="300">-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85433494-1', 'auto');
  ga('send', 'pageview');

</script>
	<base href="https://www.isnews.it/lavoro/62515-lavoro-in-campania-mega-concorso-pubblico-per-2-175-diplomati-e-laureati.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Redazione" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Lavoro, in Campania mega concorso pubblico per 2.175 diplomati e laureati </title>
	<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.isnews.it/component/search/?Itemid=177&amp;catid=7146&amp;id=62515&amp;format=opensearch" rel="search" title="Vai isNews" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-27eda-07876.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-5db77-07877.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-60c86-82094.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-15563-07877.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<style type="text/css">
.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}.nivo-controlNav {display:none;}
		#rstbox_16 .rstbox-close:hover {
			color: rgba(128, 128, 128, 1) !important;
		}	
	
	</style>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-881cf-28750.js" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/velocity.js?v=3.4.0" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/velocity.ui.js?v=3.4.0" type="text/javascript"></script>
	<script src="/media/com_rstbox/js/engagebox.js?v=3.4.0" type="text/javascript"></script>
	<script src="/t3-assets/js/js-670b8-28750.js" type="text/javascript"></script>
	<script type="text/javascript">

										  var OneSignal = window.OneSignal || [];
										  OneSignal.push(function() {
											OneSignal.init({
											  appId: "ba6599a0-b6ff-46bd-b3fe-f9d4accd1dbe",
											});
										  });
										jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
		jQuery(window).load(function() {
			jQuery('#slider-167').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-217').nivoSlider({
				effect:'fade',
				animSpeed: 0,                // Slide transition speed i.e 500
				pauseTime: 6000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-162').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-163').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-161').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-164').nivoSlider({
				effect:'fade',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-165').nivoSlider({
				effect:'sliceDown',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-166').nivoSlider({
				effect:'fold',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-240').nivoSlider({
				effect:'random',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-242').nivoSlider({
				effect:'random',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
		jQuery(window).load(function() {
			jQuery('#slider-199').nivoSlider({
				effect:'random',
				animSpeed: 500,                // Slide transition speed i.e 500
				pauseTime: 3000                // How long each slide will show, i.e 3000
			});
		});
		
	</script>
	<link rel="manifest" href="/manifest.json">
	<meta property="og:type" content="article" />
<link rel="image_src" content="https://www.isnews.it/images/2019/07/Regione_Campania.jpg" />
<meta property="og:image" content="https://www.isnews.it/images/2019/07/Regione_Campania.jpg" />
<meta property="article:tag" content="" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e231cb30f0581d"  async="async"></script> 
<script type="text/javascript" src="/templates/ja_magz_ii/js/isnews.js" ></script> 


<link rel="manifest" href="/manifest.json">
<script src="/manup.js"></script>
<script>
  if ('serviceWorker' in navigator) {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      // registration worked
      console.log('Registration sw succeeded.');
      registration.unregister().then(function(boolean) {
        if(boolean){
          console.log('UnRegistration sw succeeded.');
        }
      });
    }).catch(function(error) {
      // registration failed
      console.log('Registration failed with ' + error);
    });
  };
  
  if ('serviceWorker' in navigator) {
    navigator.serviceWorker.register('/pwabuilder-sw.js').then(function(registration) {
      // registration worked
      console.log('Registration sw succeeded.');
      registration.unregister().then(function(boolean) {
        if(boolean){
          console.log('UnRegistration sw succeeded.');
        }
      });
    }).catch(function(error) {
      // registration failed
      console.log('Registration failed with ' + error);
    });
  };
  caches.delete('isnews_service_worker');
  caches.delete('isnews_service_worker_bis');
  caches.delete('isnews_service_worker_test');
  caches.delete('evemilano_service_worker');
</script>

<script type="text/javascript">
	function clickExplorer() {
		if( document.all ) {
			//alert('Stop copying the copyrighted material!');
		}
		return false;
	}
	function clickOther(e) {
		if( document.layers || ( document.getElementById && !document.all ) ) {
			if ( e.which == 2 || e.which == 3 ) {
				//alert('Stop copying the copyrighted material!');
				return false;
			}
		}
	}
	if( document.layers ) {
		document.captureEvents( Event.MOUSEDOWN );
		document.onmousedown=clickOther;
	}
	else {
		document.onmouseup = clickOther;
		document.oncontextmenu = clickExplorer;
	}
</script>

<script type="text/javascript">
document.addEventListener('dragstart', function(e){
    e.preventDefault();
});
document.addEventListener('copy', function(e){
    e.preventDefault();
	//alert('Stop copying the copyrighted material!');
});
</script>
<meta http-equiv="imagetoolbar" content="no">
</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-296 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Ed. Locali <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-297"><a href="/ed-locali/campobasso.html" class="">Campobasso</a></li></ul></li><li class="item-174"><a href="/politica.html" class="">Politica</a></li><li class="item-176"><a href="/cronaca.html" class="">Cronaca</a></li><li class="item-135"><a href="/sport.html" class="">Sport</a></li><li class="item-175"><a href="/cultura.html" class="">Cultura</a></li><li class="item-177 current active"><a href="/lavoro.html" class="">Lavoro</a></li><li class="item-195 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Tutte le sezioni <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-201"><a href="/tutte-le-sezioni/lifestyle.html" class="">Lifestyle</a></li><li class="item-279"><a href="/tutte-le-sezioni/salute-benessere.html" class="">Salute &amp; Benessere</a></li><li class="item-216"><a href="/tutte-le-sezioni/media-e-tecnologia.html" class="">Media e Tecnologia</a></li><li class="item-217"><a href="/tutte-le-sezioni/viaggi.html" class="">Viaggi</a></li><li class="item-181"><a href="/tutte-le-sezioni/meteo.html" class="">Meteo</a></li><li class="item-192"><a href="/tutte-le-sezioni/il-fatto-del-giorno.html" class="">Il fatto del giorno</a></li><li class="item-193"><a href="/tutte-le-sezioni/natura-ambiente.html" class="">Natura &amp; Ambiente</a></li><li class="item-265 dropdown-submenu parent"><a href="/tutte-le-sezioni/cinema.html" class="separatore">Cinema</a><ul class="dropdown-menu"><li class="item-266"><a href="/tutte-le-sezioni/cinema/cinema-isernia.html" class="">Isernia</a></li></ul></li><li class="item-268"><a href="/tutte-le-sezioni/necrologi.html" class="">Necrologi</a></li><li class="item-285"><a href="/tutte-le-sezioni/cucina.html" class="">Cucina</a></li><li class="item-287 dropdown-submenu parent"><a href="/tutte-le-sezioni/satira.html" class="">Satira</a><ul class="dropdown-menu"><li class="item-288"><a href="/tutte-le-sezioni/satira/la-posta-del-professor-sabatini.html" class="">La posta del professor Sabatini</a></li><li class="item-182"><a href="/tutte-le-sezioni/satira/turzotime.html" class="">Turzotime</a></li></ul></li><li class="item-185"><a href="/tutte-le-sezioni/fotogallery.html" class="">Fotogallery</a></li><li class="item-178"><a href="/tutte-le-sezioni/video.html" class="">Video</a></li></ul></li><li class="item-303 deeper dropdown parent"><a href="/diretta-streaming.html" class=" dropdown-toggle" data-toggle="dropdown">Diretta Streaming<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-304"><a href="/diretta-streaming/consiglio-comunale-di-campobasso.html" class="">Consiglio Comunale di Campobasso</a></li><li class="item-305"><a href="/diretta-streaming/consiglio-comunale-di-isernia.html" class="">Consiglio Comunale di Isernia</a></li><li class="item-308"><a href="/diretta-streaming/webcam.html" class="">Webcam</a></li></ul></li></ul>
</div></div></div><div class="t3-module module " id="Mod151"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-289"><a href="/contatti.html" class="">Contatti</a></li><li class="item-290"><a href="/login.html" class="">Login</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="isNews">
																				<img class="logo-img" src="/images/site/logo.png" alt="isNews" />
																																	<img class="logo-img-sm" src="/images/site/logo-mobile.svg" alt="isNews" />
																			<span>isNews</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/lavoro.html" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="177" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a href="https://www.facebook.com/isnews.it/" target="_blank" rel="noopener noreferrer" class="facebook" title="Facebook isNews"><em class="fa fa-facebook"></em></a></li>
<li><a href="https://twitter.com/isNews2016" target="_blank" rel="noopener noreferrer" class="twitter" title="Twitter isNews"><em class="fa fa-twitter"></em></a></li>
<li><a href="https://plus.google.com/u/2/" target="_blank" rel="noopener noreferrer" class="google-plus" title="Google plus isNews"><em class="fa fa-google-plus"></em></a></li>
<li><a href="https://www.youtube.com/channel/UCR_yFIM1OFEDEBs2QvdYpHw" target="_blank" rel="noopener noreferrer" class="youtube" title="Youtube isNews"><em class="fa fa-youtube"></em></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="296" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Ed. Locali<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="297" data-level="2">
<a itemprop='url' class=""  href="/ed-locali/campobasso.html"   data-target="#">Campobasso </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="174" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>

</li>
<li itemprop='name'  data-id="176" data-level="1">
<a itemprop='url' class=""  href="/cronaca.html"   data-target="#">Cronaca </a>

</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>

</li>
<li itemprop='name'  data-id="175" data-level="1">
<a itemprop='url' class=""  href="/cultura.html"   data-target="#">Cultura </a>

</li>
<li itemprop='name' class="current active" data-id="177" data-level="1">
<a itemprop='url' class=""  href="/lavoro.html"   data-target="#">Lavoro </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="195" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Tutte le sezioni<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="201" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/lifestyle.html"   data-target="#">Lifestyle </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="279" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/salute-benessere.html"   data-target="#">Salute &amp; Benessere </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="216" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/media-e-tecnologia.html"   data-target="#">Media e Tecnologia </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="217" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/viaggi.html"   data-target="#">Viaggi </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="181" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/meteo.html"   data-target="#">Meteo </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="192" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/il-fatto-del-giorno.html"   data-target="#">Il fatto del giorno </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="193" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/natura-ambiente.html"   data-target="#">Natura &amp; Ambiente </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="265" data-level="2" data-group="1">
<a itemprop='url' class="separatore dropdown-header mega-group-title"  href="/tutte-le-sezioni/cinema.html"   data-target="#">Cinema </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="266" data-level="3">
<a itemprop='url' class=""  href="/tutte-le-sezioni/cinema/cinema-isernia.html"   data-target="#">Isernia </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-4 mega-col-nav" data-width="4"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="268" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/necrologi.html"   data-target="#">Necrologi </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="285" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/cucina.html"   data-target="#">Cucina </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="287" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/satira.html"   data-target="#">Satira </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="288" data-level="3">
<a itemprop='url' class=""  href="/tutte-le-sezioni/satira/la-posta-del-professor-sabatini.html"   data-target="#">La posta del professor Sabatini </a>

</li>
<li itemprop='name'  data-id="182" data-level="3">
<a itemprop='url' class=""  href="/tutte-le-sezioni/satira/turzotime.html"   data-target="#">Turzotime </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="185" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/fotogallery.html"   data-target="#">Fotogallery </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="mega mega-group" data-id="178" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/tutte-le-sezioni/video.html"   data-target="#">Video </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-left" data-id="303" data-level="1" data-alignsub="left">
<a itemprop='url' class=" dropdown-toggle"  href="/diretta-streaming.html"   data-target="#" data-toggle="dropdown">Diretta Streaming <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="304" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/diretta-streaming/consiglio-comunale-di-campobasso.html"   data-target="#">Consiglio Comunale di Campobasso </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="mega mega-group" data-id="305" data-level="2" data-group="1">
<a itemprop='url' class=" dropdown-header mega-group-title"  href="/diretta-streaming/consiglio-comunale-di-isernia.html"   data-target="#">Consiglio Comunale di Isernia </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="308" data-level="2">
<a itemprop='url' class=""  href="/diretta-streaming/webcam.html"   data-target="#">Webcam </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			
<div id="responsive-banner-slider" class="rbs-199">
	<div class="slider-wrapper theme-default">
		<div id="slider-199" class="nivoSlider">
												<a
								href="/component/banners/click/10.html" target="_blank"
								title="Calabrese">
								<img
									src="https://www.isnews.it/images/banners/Calabresefornitureelettriche.png"
									alt="Calabrese" 
								/>
							</a>
																														<a
								href="/component/banners/click/8.html" target="_blank"
								title="Unieuro">
								<img
									src="https://www.isnews.it/images/banners/UNIEURO_NUOVO_HOME2.png"
									alt="Unieuro" 
								/>
							</a>
																														<a
								href="/component/banners/click/88.html" target="_blank"
								title="Vima">
								<img
									src="https://www.isnews.it/images/banners/banner_02.jpg"
									alt="Enviro Service" 
								/>
							</a>
																																			<img
							src="https://www.isnews.it/images/banners/2017/home/siti_home.jpg"
							alt="Siti Home" 						/>
																								<a
								href="/component/banners/click/87.html" target="_blank"
								title="Generali">
								<img
									src="https://www.isnews.it/images/banners/manchette/deco/generali2.jpg"
									alt="Generali - Agente Mario Mariani" 
								/>
							</a>
																														<a
								href="/component/banners/click/96.html" target="_blank"
								title="Ottica Agora">
								<img
									src="https://www.isnews.it/images/banners/home/banner_agorà.JPG"
									alt="Ottica Agora" 
								/>
							</a>
																														<a
								href="/component/banners/click/142.html" target="_blank"
								title="Il giardino">
								<img
									src="https://www.isnews.it/images/banners/2018/home/ilgiardino_banner_2.jpg"
									alt="Il giardino" 
								/>
							</a>
																														<a
								href="/component/banners/click/175.html" target="_blank"
								title="Barriquebar">
								<img
									src="https://www.isnews.it/images/banners/2019/barriquebar.jpg"
									alt="Barriquebar" 
								/>
							</a>
																														<a
								href="/component/banners/click/162.html" target="_blank"
								title="Izzi kasastock">
								<img
									src="https://www.isnews.it/images/banners/home/Banner_IZZI-KDS_1040x128px-02.jpg"
									alt="Izzi kasastock" 
								/>
							</a>
																														<a
								href="/component/banners/click/176.html" target="_blank"
								title="Di Nucci dentista">
								<img
									src="https://www.isnews.it/images/banners/home/di_nucciCENTRO_DENTALE.jpg"
									alt="Di Nucci dentista" 
								/>
							</a>
																																			<img
							src="https://www.isnews.it/images/banners/home/tecnoscavi.jpg"
							alt="tecnoscavi" 						/>
																								<a
								href="/component/banners/click/177.html" target="_blank"
								title="Neuromed 5x1000_2019">
								<img
									src="https://www.isnews.it/images/banners/2019/banner_neuromed_5_x_1000__2019.jpg"
									alt="Neuromed 5x1000_2019" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>







		</div>
	</div>
	<!-- //Banner Top -->

  
  


  

<div id="t3-mainbody" class="container t3-mainbody">

			
	      <div class="skin-left" id="skin-left">
                <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/113.html" target="_blank" rel="noopener noreferrer"
							title="Maxima Skin left">
							<img
								src="https://www.isnews.it/images/banners/2018/skin/isNews_skin_1.jpg"
								alt="Maxima Skin left"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

	      </div> 
	
			
	      <div class="skin-right" id="skin-right">
                <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/114.html" target="_blank" rel="noopener noreferrer"
							title="Maxima Skin right">
							<img
								src="https://www.isnews.it/images/banners/2018/skin/isNews_skin_2.jpg"
								alt="Maxima Skin right"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

	      </div> 
	
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="it-IT" />

	    <meta content="2019-07-10T14:13:17+02:00" itemprop="dateModified">
  
  
    <span itemprop="author" style="display: none;">
    <span itemprop="name">Redazione</span>
    <span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
      <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo">
        <img itemprop="url" alt="logo" src="https://www.isnews.it//templates/ja_magz_ii/images/logo.png">
        <meta content="auto" itemprop="width">
        <meta content="auto" itemprop="height">
      </span>
      <meta content="Redazione" itemprop="name">
    </span>
  </span>
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/lavoro.html" ><span itemprop="genre">Lavoro e bandi</span></a>							</dd>			
							<dd class="published hasTooltip" title="Pubblicato: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2019-07-10T14:13:17+02:00" itemprop="datePublished">
    10-07-2019 14:13	</time>
</dd>
					
			</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					Lavoro, in Campania mega concorso pubblico per 2.175 diplomati e laureati 			<meta itemprop="url" content="https://www.isnews.it/lavoro/62515-lavoro-in-campania-mega-concorso-pubblico-per-2-175-diplomati-e-laureati.html" />
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img
					class="caption" title="Al via i concorsi"			 src="/images/2019/07/Regione_Campania.jpg"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="https://www.isnews.it/images/2019/07/Regione_Campania.jpg" />
</span>
</div>		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> Lavoro, in Campania mega concorso pubblico per 2.175 diplomati e laureati </div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Share This</span>
 <!-- Go to www.addthis.com/dashboard to customize your tools -->
	<div class="addthis_inline_share_toolbox"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		<div class="content_rating" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
	<p class="unseen element-invisible">
		Valutazione attuale:&#160;<span itemprop="ratingValue">0</span>&#160;/&#160;<span itemprop="bestRating">5</span>		<meta itemprop="ratingCount" content="0" />
		<meta itemprop="worstRating" content="0" />
	</p>
	<img src="/templates/ja_magz_ii/images/system/rating_star_blank.png" alt="Stella inattiva" /><img src="/templates/ja_magz_ii/images/system/rating_star_blank.png" alt="Stella inattiva" /><img src="/templates/ja_magz_ii/images/system/rating_star_blank.png" alt="Stella inattiva" /><img src="/templates/ja_magz_ii/images/system/rating_star_blank.png" alt="Stella inattiva" /><img src="/templates/ja_magz_ii/images/system/rating_star_blank.png" alt="Stella inattiva" /></div>
<form method="post" action="https://www.isnews.it/lavoro/62515-lavoro-in-campania-mega-concorso-pubblico-per-2-175-diplomati-e-laureati.html?hitcount=0" class="form-inline">
	<span class="content_vote">
		<label class="unseen element-invisible" for="content_vote_62515">Valuta</label>
		<select id="content_vote_62515" name="user_rating">
	<option value="1">valuta 1</option>
	<option value="2">valuta 2</option>
	<option value="3">valuta 3</option>
	<option value="4">valuta 4</option>
	<option value="5" selected="selected">valuta 5</option>
</select>
		&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Valutazione" />
		<input type="hidden" name="task" value="article.vote" />
		<input type="hidden" name="hitcount" value="0" />
		<input type="hidden" name="url" value="https://www.isnews.it/lavoro/62515-lavoro-in-campania-mega-concorso-pubblico-per-2-175-diplomati-e-laureati.html?hitcount=0" />
		<input type="hidden" name="44df4491954faa13183a6111e08dbf95" value="1" />	</span>
</form>
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<p style="text-align: justify;">Finalmente sono usciti i bandi. Le domande devono essere presentate entro l’8 agosto&nbsp;</p>
<hr />
<p style="text-align: justify;">Dopo mesi di annunci e diversi slittamenti, finalmente sono usciti i primi due bandi del mega concorso bandito dalla Regione Campania. Il primo è per la copertura di 1225 posti a tempo indeterminato nella categoria C, di cui 187 posti presso la Regione Campania, 18 posti presso il Consiglio regionale della Campania e 1020 posti presso gli enti locali della Regione Campania. Le figure ricercate sono: istruttore risorse finanziarie, istruttore contabile, istruttore amministrativo, istruttori tecnici, informatici, istruttori socio-sanitari, istruttori di vigilanza… Per tutte queste figure basta il diploma di scuola secondaria superiore. Il secondo è per la copertura di 950 posti di personale non dirigenziale, categoria D, a tempo indeterminato, di cui 328 posti presso la Regione Campania, 15 posti presso il Consiglio regionale della Campania e 607 posti presso gli enti locali della Regione Campania. Le figure ricercate sono: funzionari risorse finanziarie funzionari amministrativi, funzionari tecnici, funzionari informatici, funzionari socio-sanitari, funzionari di vigilanza… Per tutte queste figure è necessaria invece la laurea. I requisiti di partecipazione di base (oltre al titolo di studio) sono: ... <a href="http://suntini.it/diariolavoro_campania_luglio_2019.html" target="_blank" rel="noopener">continua a leggere</a></p>
<p style="text-align: justify;"><em>Unisciti al gruppo Whatsapp di isNews per restare aggiornato in tempo reale su tutte le notizie del nostro quotidiano online: salva il numero 3288234063, invia ISCRIVIMI&nbsp;e metti "mi piace" <a href="https://www.facebook.com/groups/522762711406350/">al nostro gruppo ufficiale&nbsp;</a></em></p> 			</section>

		  <!-- footer -->
		  		  <footer class="article-footer clearfix">
		    	<dl class="article-info  muted">

		
		
			<dt class="hide">Dettagli</dt>

			
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:174" />
					Visite: 174			</dd>						</dl>
		  </footer>
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/lavoro/62485-lavoro-alla-bnl-un-nuovo-accordo-per-500-assunzioni.html" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>Lavoro, alla Bnl un nuovo accordo per 500 assunzioni   </strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
								<div class="tags">
																	<span class="tag-21 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/isnews.html" class="label label-info">
						isnews					</a>
				</span>
																				<span class="tag-927 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/concorso.html" class="label label-info">
						concorso					</a>
				</span>
						</div>
						</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module banner-manchette " id="Mod167"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-167">
	<div class="slider-wrapper theme-default">
		<div id="slider-167" class="nivoSlider">
												<a
								href="/component/banners/click/186.html" target="_blank"
								title="santa croce 2019">
								<img
									src="https://www.isnews.it/images/banners/2019/santa_croce.png"
									alt="santa croce 2019" 
								/>
							</a>
																																			<img
							src="https://www.isnews.it/images/banners/2017/manchette/siti_manchette.jpg"
							alt="Siti Manchette" 						/>
																								<a
								href="/component/banners/click/65.html" target="_blank"
								title="Biscotti">
								<img
									src="https://www.isnews.it/images/banners/manchette/biscotti_logo.jpg"
									alt="Biscotti" 
								/>
							</a>
																														<a
								href="/component/banners/click/59.html" target="_blank"
								title="Di Rienzo">
								<img
									src="https://www.isnews.it/images/banners/manchette/di_rienzo.jpg"
									alt="Di Rienzo" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module politiche " id="Mod217"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-217">
	<div class="slider-wrapper theme-default">
		<div id="slider-217" class="nivoSlider">
												<a
								href="/component/banners/click/122.html" target="_blank"
								title="Paglione app">
								<img
									src="https://www.isnews.it/images/banners/banner_APP_isnews.jpg"
									alt="Paglione app" 
								/>
							</a>
																														<a
								href="/component/banners/click/181.html" target="_blank"
								title="Camcom 2019">
								<img
									src="https://www.isnews.it/images/banners/2019/banner_SPID_200x200.png"
									alt="Camcom 2019" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod162"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-162">
	<div class="slider-wrapper theme-default">
		<div id="slider-162" class="nivoSlider">
																	<img
							src="https://www.isnews.it/images/banners/laterali/alterego.jpg"
							alt="Alter Ego" 						/>
																								<a
								href="/component/banners/click/167.html" target="_blank"
								title="La Clinica del sorriso laterale">
								<img
									src="https://www.isnews.it/images/banners/laterali/Popup_Clinica_del_sorriso_elenco.png"
									alt="La Clinica del sorriso laterale" 
								/>
							</a>
																														<a
								href="/component/banners/click/56.html" target="_blank"
								title="Cicchetti Mobili">
								<img
									src="https://www.isnews.it/images/banners/laterali/cicchetti_nuovo.jpg"
									alt="Mobili Cicchetti" 
								/>
							</a>
																														<a
								href="/component/banners/click/187.html" target="_blank"
								title="cooperativa lai">
								<img
									src="https://www.isnews.it/images/2019/06/LAI.jpg"
									alt="cooperativa lai" 
								/>
							</a>
																																			<img
							src="https://www.isnews.it/images/banners/laterali/polentata.jpg"
							alt="Polentata" 						/>
																</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod163"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-163">
	<div class="slider-wrapper theme-default">
		<div id="slider-163" class="nivoSlider">
												<a
								href="/component/banners/click/24.html" target="_blank"
								title="Il Campo">
								<img
									src="https://www.isnews.it/images/banners/laterali/IL-CAMPO-NUOVO-LATERALE.png"
									alt="Il Campo" 
								/>
							</a>
																														<a
								href="/component/banners/click/105.html" target="_blank"
								title="colacem">
								<img
									src="https://www.isnews.it/images/banners/2017/laterali/colacem.jpg"
									alt="Colacem" 
								/>
							</a>
																														<a
								href="/component/banners/click/159.html" target="_blank"
								title="Milano Ferramenta">
								<img
									src="https://www.isnews.it/images/banners/laterali/FerramentaMilano_gennaio.jpg"
									alt="Milano Ferramenta" 
								/>
							</a>
																														<a
								href="/component/banners/click/141.html" target="_blank"
								title="Tedeschi unsic">
								<img
									src="https://www.isnews.it/images/banners/laterali/unsic2.jpg"
									alt="Tedeschi unsic" 
								/>
							</a>
																														<a
								href="/component/banners/click/173.html" target="_blank"
								title="Rc Plus">
								<img
									src="https://www.isnews.it/images/banners/2019/rcplus_2019-03-18.jpg"
									alt="Rc Plus" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod161"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-161">
	<div class="slider-wrapper theme-default">
		<div id="slider-161" class="nivoSlider">
												<a
								href="/component/banners/click/170.html" target="_blank"
								title="simet">
								<img
									src="https://www.isnews.it/images/banners/laterali/banner_verticale_simet.jpg"
									alt="simet" 
								/>
							</a>
																														<a
								href="/component/banners/click/73.html" target="_blank"
								title="Di Rienzo Laterale">
								<img
									src="https://www.isnews.it/images/banners/manchette/cinema/di_rienzo_laterale.jpg"
									alt="Pasticceria Di Rienzo" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-164">
	<div class="slider-wrapper theme-default">
		<div id="slider-164" class="nivoSlider">
				</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod165"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-165">
	<div class="slider-wrapper theme-default">
		<div id="slider-165" class="nivoSlider">
												<a
								href="/component/banners/click/109.html" target="_blank"
								title="In Nubes laterale">
								<img
									src="https://www.isnews.it/images/banners/in_nubes_rettangolare_laterale1.jpg"
									alt="In Nubes laterale" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module " id="Mod166"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-166">
	<div class="slider-wrapper theme-default">
		<div id="slider-166" class="nivoSlider">
				</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




		<div class="article-releated">
			<div class="t3-module module banner-articolo-laterali " id="Mod240"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-240">
	<div class="slider-wrapper theme-default">
		<div id="slider-240" class="nivoSlider">
												<a
								href="/component/banners/click/159.html" target="_blank"
								title="Milano Ferramenta">
								<img
									src="https://www.isnews.it/images/banners/laterali/FerramentaMilano_gennaio.jpg"
									alt="Milano Ferramenta" 
								/>
							</a>
																														<a
								href="/component/banners/click/105.html" target="_blank"
								title="colacem">
								<img
									src="https://www.isnews.it/images/banners/2017/laterali/colacem.jpg"
									alt="Colacem" 
								/>
							</a>
																														<a
								href="/component/banners/click/141.html" target="_blank"
								title="Tedeschi unsic">
								<img
									src="https://www.isnews.it/images/banners/laterali/unsic2.jpg"
									alt="Tedeschi unsic" 
								/>
							</a>
																														<a
								href="/component/banners/click/173.html" target="_blank"
								title="Rc Plus">
								<img
									src="https://www.isnews.it/images/banners/2019/rcplus_2019-03-18.jpg"
									alt="Rc Plus" 
								/>
							</a>
																														<a
								href="/component/banners/click/24.html" target="_blank"
								title="Il Campo">
								<img
									src="https://www.isnews.it/images/banners/laterali/IL-CAMPO-NUOVO-LATERALE.png"
									alt="Il Campo" 
								/>
							</a>
																														<a
								href="/component/banners/click/56.html" target="_blank"
								title="Cicchetti Mobili">
								<img
									src="https://www.isnews.it/images/banners/laterali/cicchetti_nuovo.jpg"
									alt="Mobili Cicchetti" 
								/>
							</a>
																																			<img
							src="https://www.isnews.it/images/banners/laterali/polentata.jpg"
							alt="Polentata" 						/>
																													<img
							src="https://www.isnews.it/images/banners/laterali/alterego.jpg"
							alt="Alter Ego" 						/>
																								<a
								href="/component/banners/click/170.html" target="_blank"
								title="simet">
								<img
									src="https://www.isnews.it/images/banners/laterali/banner_verticale_simet.jpg"
									alt="simet" 
								/>
							</a>
																														<a
								href="/component/banners/click/167.html" target="_blank"
								title="La Clinica del sorriso laterale">
								<img
									src="https://www.isnews.it/images/banners/laterali/Popup_Clinica_del_sorriso_elenco.png"
									alt="La Clinica del sorriso laterale" 
								/>
							</a>
																														<a
								href="/component/banners/click/187.html" target="_blank"
								title="cooperativa lai">
								<img
									src="https://www.isnews.it/images/2019/06/LAI.jpg"
									alt="cooperativa lai" 
								/>
							</a>
																														<a
								href="/component/banners/click/109.html" target="_blank"
								title="In Nubes laterale">
								<img
									src="https://www.isnews.it/images/banners/in_nubes_rettangolare_laterale1.jpg"
									alt="In Nubes laterale" 
								/>
							</a>
																														<a
								href="/component/banners/click/73.html" target="_blank"
								title="Di Rienzo Laterale">
								<img
									src="https://www.isnews.it/images/banners/manchette/cinema/di_rienzo_laterale.jpg"
									alt="Pasticceria Di Rienzo" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div><div class="t3-module module banner-manchette " id="Mod242"><div class="module-inner"><div class="module-ct">
<div id="responsive-banner-slider" class="rbs-242">
	<div class="slider-wrapper theme-default">
		<div id="slider-242" class="nivoSlider">
												<a
								href="/component/banners/click/65.html" target="_blank"
								title="Biscotti">
								<img
									src="https://www.isnews.it/images/banners/manchette/biscotti_logo.jpg"
									alt="Biscotti" 
								/>
							</a>
																														<a
								href="/component/banners/click/59.html" target="_blank"
								title="Di Rienzo">
								<img
									src="https://www.isnews.it/images/banners/manchette/di_rienzo.jpg"
									alt="Di Rienzo" 
								/>
							</a>
																																			<img
							src="https://www.isnews.it/images/banners/2017/manchette/siti_manchette.jpg"
							alt="Siti Manchette" 						/>
																								<a
								href="/component/banners/click/186.html" target="_blank"
								title="santa croce 2019">
								<img
									src="https://www.isnews.it/images/banners/2019/santa_croce.png"
									alt="santa croce 2019" 
								/>
							</a>
																						</div><!-- end slider-wrapper/theme- -->
	</div><!-- end slider/nivoSlider -->
</div>






</div></div></div>	</div>
	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 


  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					

<div class="custom"  >
	<p style="text-align: justify;">Quotidiano telematico registrato presso il Tribunale di Isernia, registro stampa numero 02/2010. Numero iscrizione Roc: 27479.<br /> Direttore responsabile Pasquale Bartolomeo, email: <a href="mailto:direttore@isnews.it.">direttore@isnews.it. </a> <br />Editore: MAXIMA Editore s.r.l. P.Iva: 00948300942, Corso Risorgimento 5/b, Isernia. Email: <a href="mailto:info@isnews.it">maximaeditore@</a><a href="mailto:maximaeditore@pec.it">pec.it</a><br /> Per inviare comunicati e foto utilizzare l'indirizzo email: <a href="mailto:redazione@isnews.it">direttore@isnews.it</a><a href="mailto:redazione@isnews.it"> </a></p>
<p style="text-align: right;"><small>Copyright &copy; 2016 isNews. Tutti i diritti riservati. <br />Powered by <a href="http://www.maximaeditore.it/" target="_blank" rel="noopener noreferrer" title="MAXIMA Editore s.r.l.">MAXIMA Editore s.r.l.</a> &amp; <a href="http://www.innubes.it/" target="_blank" rel="noopener noreferrer" title="inNubes s.r.l.">inNubes s.r.l.</a></small></p></div>
<form name="campaign_form" id="campaign_form" method="post" action="/component/jdonation/?task=donation_form&Itemid=0">
<div class="campains-list">
	
	<div class="campain-list">
					<h3 class="jd_title">Sostieni l'informazione libera. Sostieni isNews!</h3>
				<div class="donate-details-mod row-fluid">
			<div class="progress">
				<div class="bar" style="width: INF%"></div>
			</div>
		</div>
					<div class="donate-details-mod taskbar row-fluid">
				<div class="jd-taskbar">
					<input type="button" class="btn btn-primary button" onclick="donationForm(1, this.form);" value="Donate Now!" />
				</div>
			</div>
			</div>
	<input type="hidden" name="campaign_id" value="0" />
</div>	
	<script type="text/javascript">
		function donationForm(campaignId, form)
        {
			form.campaign_id.value = campaignId ;
			form.submit();
		}		
	</script>
</form>
				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>
<a href="//www.iubenda.com/privacy-policy/66272834" class="iubenda-black iub-legal-only iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

<script type="text/javascript">
	if (top!==self) {
		top.location=location;
	}
</script>

<div class="rstboxes" data-t="44df4491954faa13183a6111e08dbf95" data-baseurl="https://www.isnews.it/" data-site="b2262ef1733f08e2cacdac9ab15faa5a" data-debug="0" >

	
	
	<div id="rstbox_16"  class="rstbox rstbox_center rstbox_image   rstbox-acm rstbox-acc rstbox_shd_3 formVer" data-settings='{"overlay":"rgba(0, 0, 0, 0.67):1","delay":"2500","transitionin":"rstbox.slideUpIn","transitionout":"rstbox.slideUpOut","duration":"300","autohide":"1","closeopened":"0","preventpagescroll":false,"log":1,"testmode":"0","autoclose":"3800"}' data-trigger="pageload" data-cookietype="minutes" data-cookie="15" data-title="Mariani Orizzontale" style="max-width:100%;height:80%;background-color:rgba(255, 255, 255, 0);color:rgba(51, 51, 51, 1);border:none 10px rgba(158, 166, 161, 1);border-radius:0px;padding:20px;z-index:99999">
		
		
<a style="color:rgba(174, 174, 174, 1);font-size:28px" data-ebox-cmd="closeKeep" href="#" class="rstbox-close" aria-label="Close">
			<span aria-hidden="true">&times;</span>
	</a>
	

		<div class="rstbox-container">
						<div class="rstbox-content">
				
<a data-ebox-cmd="closeKeep"
			data-ebox-prevent="0"
		target="_blank"
		href="https://www.agenzie.generali.it/ISERNIAXXIVMAGGIO/">
	<img 
		src="https://www.isnews.it/images/banners/2019/popup/generali_orizzontale_popup.jpg"
		width="900px"
		height="100%"
		alt=""
		class=""
	/>
</a>			</div>
		</div>
			</div>	
	</div>

</body>

</html>